<!DOCTYPE html>
<html lang="hr" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1.0">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.ravnododna.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://www.ravnododna.com/wp-content/themes/fox/js/html5.js"></script>
	<![endif]-->
	<script>(function(){document.documentElement.className='js'})();</script>
    
	<title>Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka &#8211; ravnododna</title>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Kanal" href="http://www.ravnododna.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Kanal komentara" href="http://www.ravnododna.com/comments/feed/" />
<link rel="alternate" type="text/calendar" title="ravnododna &raquo; iCal Feed" href="http://www.ravnododna.com/events/?ical=1" />
<link rel="alternate" type="application/rss+xml" title="ravnododna &raquo; Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka Kanal komentara" href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.ravnododna.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.ravnododna.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='http://www.ravnododna.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.0.13' type='text/css' media='all' />
<link rel='stylesheet' id='wi-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A300%2C300italic%2Cregular%2Citalic%2C700%2C700italic%2C900%2C900italic%7COswald%3A300%2Cregular%2C700&#038;subset=cyrillic%2Ccyrillic-ext%2Clatin%2Clatin-ext&#038;ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.ravnododna.com/wp-content/themes/fox/css/font-awesome-4.7.0/css/font-awesome.min.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.ravnododna.com/wp-content/themes/fox/style.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wi-responsive-css'  href='http://www.ravnododna.com/wp-content/themes/fox/css/responsive.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='recent-posts-widget-with-thumbnails-public-style-css'  href='http://www.ravnododna.com/wp-content/plugins/recent-posts-widget-with-thumbnails/public.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='http://www.ravnododna.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.9.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"http:\/\/www.ravnododna.com\/wp-admin\/admin-ajax.php","security":"2aabc08bac","gallery_scrolloffset":"20","eppathtoscripts":"http:\/\/www.ravnododna.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.ravnododna.com\/wp-admin\/admin-ajax.php","hideEffect":"slide","onScroll":"no","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"15811200","cookiePath":"\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"http:\/\/www.ravnododna.com\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"116503","token":"bfc0f55564"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp.js?ver=4.0.13'></script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-content/plugins/wp-hide-post/public/js/wp-hide-post-public.js?ver=2.0.10'></script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.ravnododna.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.ravnododna.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.ravnododna.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel="canonical" href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/" />
<link rel='shortlink' href='http://www.ravnododna.com/?p=116503' />
<link rel="alternate" type="application/json+oembed" href="http://www.ravnododna.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ravnododna.com%2Fivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.ravnododna.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.ravnododna.com%2Fivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka%2F&#038;format=xml" />
<meta property="fb:app_id" content="229313600434095"/><meta name="tec-api-version" content="v1"><meta name="tec-api-origin" content="http://www.ravnododna.com"><link rel="https://theeventscalendar.com/" href="http://www.ravnododna.com/wp-json/tribe/events/v1/" /><meta property="og:image" content="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic.jpg"/>
<meta property="og:image:secure_url" content="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic.jpg" />
<style type="text/css">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</style>

        <script>
          window.fbAsyncInit = function() {
            FB.init({
              appId      : '229313600434095',
              xfbml      : true,
              version    : 'v2.7'
            });
          };

          (function(d, s, id){
             var js, fjs = d.getElementsByTagName(s)[0];
             if (d.getElementById(id)) {return;}
             js = d.createElement(s); js.id = id;
             js.src = "//connect.facebook.net/en_US/sdk.js";
             fjs.parentNode.insertBefore(js, fjs);
           }(document, 'script', 'facebook-jssdk'));
        </script>

    <link rel="icon" href="http://www.ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-45x45.jpg" sizes="32x32" />
<link rel="icon" href="http://www.ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" />
<meta name="msapplication-TileImage" content="http://www.ravnododna.com/wp-content/uploads/2017/10/cropped-RDD_logo_new-360x360.jpg" />
<!-- BEGIN GADWP v5.1.2.5 Universal Analytics - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-22345760-1', 'auto');
  ga('send', 'pageview');
</script>
<!-- END GADWP Universal Analytics -->

<!-- START - Facebook Open Graph, Google+ and Twitter Card Tags 2.2 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="hr_HR"/>
  <meta property="og:site_name" content="ravnododna"/>
  <meta property="og:title" content="Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka"/>
  <meta property="og:url" content="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Ivanka Mazurkijević i Damir Martinović Mrle, kako bračni, tako i glazbeni tandem koji djeluje pod imenom MrLee &amp; IvaneSky potpisuju glazbu za najnovije kazališno uprizorenje klasika Lewisa Carrolla &#039;Alisa u Zemlji čudesa&#039; na daskama Zagrebačkog kazališta mladih u režiji Renate Carola Gatice. O pomak"/>
  <meta property="og:image" content="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic.jpg"/>
  <meta property="article:published_time" content="2017-12-31T00:14:40+00:00"/>
  <meta property="article:modified_time" content="2017-12-31T00:14:40+00:00" />
  <meta property="og:updated_time" content="2017-12-31T00:14:40+00:00" />
  <meta property="article:section" content="Intervju"/>
  <meta property="article:section" content="Intervju - glazba"/>
  <meta property="article:section" content="Intervju - kazalište"/>
  <meta property="article:section" content="Izdvojeno"/>
  <meta property="article:publisher" content="https://hr-hr.facebook.com/RavnoDoDna/"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka"/>
  <meta itemprop="description" content="Ivanka Mazurkijević i Damir Martinović Mrle, kako bračni, tako i glazbeni tandem koji djeluje pod imenom MrLee &amp; IvaneSky potpisuju glazbu za najnovije kazališno uprizorenje klasika Lewisa Carrolla &#039;Alisa u Zemlji čudesa&#039; na daskama Zagrebačkog kazališta mladih u režiji Renate Carola Gatice. O pomak"/>
  <meta itemprop="image" content="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic.jpg"/>
  <link rel="publisher" href="https://plus.google.com/116346509273979949086"/>
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka"/>
  <meta name="twitter:url" content="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/"/>
  <meta name="twitter:description" content="Ivanka Mazurkijević i Damir Martinović Mrle, kako bračni, tako i glazbeni tandem koji djeluje pod imenom MrLee &amp; IvaneSky potpisuju glazbu za najnovije kazališno uprizorenje klasika Lewisa Carrolla &#039;Alisa u Zemlji čudesa&#039; na daskama Zagrebačkog kazališta mladih u režiji Renate Carola Gatice. O pomak"/>
  <meta name="twitter:image" content="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
<!-- END - Facebook Open Graph, Google+ and Twitter Card Tags 2.2 -->
	
    
</head>

<body class="post-template-default single single-post postid-116503 single-format-standard tribe-no-js intervju intervju-glazba intervju-kazaliste izdvojeno disable-2-columns enable-dropcap has-sidebar sidebar-right disable-hand-lines submenu-light">
<div id="wi-all">

    <div id="wi-wrapper">
        
        <div id="topbar-wrapper">
            <div class="wi-topbar" id="wi-topbar">
                <div class="container">

                    <div class="topbar-inner">

                        
                        <a class="toggle-menu" id="toggle-menu"><i class="fa fa-align-justify"></i> <span>Menu</span></a>

                        <nav id="wi-mainnav" class="navigation-ele wi-mainnav" role="navigation">
                            <div class="menu"><ul id="menu-menu-1" class="menu"><li id="menu-item-93975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.ravnododna.com/"><span>Naslovnica</span></a></li>
<li id="menu-item-93736" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/vijesti/"><span>Vijesti</span></a></li>
<li id="menu-item-93743" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/osvrt/"><span>Osvrt</span></a></li>
<li id="menu-item-93737" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.ravnododna.com/category/intervju/"><span>Intervju</span></a></li>
<li id="menu-item-93738" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/komentar/"><span>Komentar</span></a></li>
<li id="menu-item-93989" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/izvjesce/"><span>Izvješće</span></a></li>
<li id="menu-item-93742" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/kolumna/"><span>Kolumna</span></a></li>
<li id="menu-item-93992" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/recenzija/"><span>Recenzija</span></a></li>
<li id="menu-item-93993" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/reportaza/"><span>Reportaža</span></a></li>
<li id="menu-item-93988" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/tema/"><span>Tema</span></a></li>
<li id="menu-item-93987" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.ravnododna.com/category/galerija/"><span>Galerija</span></a></li>
</ul></div>                        </nav><!-- #wi-mainnav -->

                        
                        
                    </div><!-- .topbar-inner -->

                </div><!-- .container -->

            </div><!-- #wi-topbar -->
        </div><!-- #topbar-wrapper -->
        
        <header id="wi-header" class="wi-header">
            
            <div class="container">
                
                                <div class="header-search" id="header-search">
                    <form role="search" method="get" action="http://www.ravnododna.com">
                        <input type="text" name="s" class="s" value="" placeholder="Type & hit enter..." />
                        <button class="submit" role="button" title="Go"><span>Go</span></button>
                    </form>
                </div><!-- .header-search -->
                                
                <div id="logo-area">
                    <div id="wi-logo">
                        <h2>
                            <a href="http://www.ravnododna.com/" rel="home">
                                
                                    <img src="http://www.ravnododna.com/wp-content/uploads/2017/12/rdd_header_26122017.jpg" alt="Logo" />

                                                            </a>
                        </h2>

                    </div><!-- #wi-logo -->
                    
                                        
                </div><!-- #logo-area -->
            
                <div class="clearfix"></div>
                
                                
            </div><!-- .container -->
            
        </header><!-- #wi-header -->
    
        <div id="wi-main">

<div class="container">
    
        
    <div class="content">
    
        <main id="primary" class="content-area" role="main">
            
            <div class="theiaStickySidebar">
            
                        
            <header class="post-header">
            
                <h1 class="post-title single-title">Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka</h1>

                <div class="post-header-meta">

                                        <span class="meta-time">
                        <time datetime="2017-12-31T00:14:40+00:00">31/12/2017</time>
                    </span><!-- .meta-date -->
                    
                    
                                        <span class="meta-author">
                        <a href="http://www.ravnododna.com/author/zstajcic/" rel="author">Zoran Stajčić</a>                    </span><!-- .meta-author -->
                    
                </div><!-- .post-header-meta -->
	
            </header><!-- .post-header -->
            
            <div class="single-body">
                
                                
                                
                <div class="entry-content">
<b><p>Ivanka Mazurkijević i Damir Martinović Mrle, kako bračni, tako i glazbeni tandem koji djeluje pod imenom MrLee &#038; IvaneSky potpisuju glazbu za najnovije kazališno uprizorenje klasika Lewisa Carrolla &#8216;Alisa u Zemlji čudesa&#8217; na daskama Zagrebačkog kazališta mladih u režiji Renate Carola Gatice. O pomaknutom komadu i pomaknutoj glazbi porazgovarali smo s njima, netom pred novogodišnji koncert koji Mrletovi Let 3 pripremaju u zagrebačkom Vintage Industrial Baru.</p>
</b>
                    <figure id="attachment_116516" style="max-width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-116516" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic-800x450.jpg" alt="" width="800" height="450" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic-800x450.jpg 800w, http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic-768x432.jpg 768w, http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic-480x270.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic-889x500.jpg 889w, http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic-360x203.jpg 360w, http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic.jpg 1020w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Ivanka Mazurkijević i Damir Martinović Mrle (Foto: Romano Grozić)</figcaption></figure>
<p><strong>Radili ste glazbu za ZKM-ovu predstavu „Alisa u Zemlji čudesa&#8221;, redateljice Renate Carola Gatice. Predstava po maštovitosti iskače iz nekih teatarskih okvira kad je riječ o komadu za djecu, no takva je i njena zvučna kulisa. Koliko dugo je trajao cijeli kreativni proces, tj. vaš dio rada?</strong></p>
<p><strong>Damir Martinović Mrle:</strong> Što se tiče rada na pjesmama od ljeta smo znali te odmah počeli, a probe u ZKM-u trajale su oko dva mjeseca. Neobičnost, koja nam se nekoliko puta ponovila, da smo netom prije nego smo saznali da ćemo raditi &#8220;Alisu&#8221; (ili neki drugi projekt) imali već gotovu pjesmu. Pjesma napravljena onako&#8230; par dana ranije, ne misleći za šta će služiti i hoće li uopće. Ovaj put radi se o pjesmi koji smo na kraju nazvali &#8220;Alisa&#8221; i za Dallas Records i osim što je u predstavi, bit će na budućem albumu &#8220;Mr.Lee &amp; IvaneSky&#8221;. Ivanka je napisala tekst koji je govori o spajanju &#8220;neobičnosti&#8221; svjetova koji bi trebali veselo koegzistirati i odgovarao je do zareza za ekipu Renate kojoj i ovim putem čestitamo na odličnom poslu koji je odradila. Naravno, ZKM ekipa i glumci sa Anđelom Ramljak na čelu su stvar napravili presavršenom. Velika nam je sreća spomenuti da je na &#8220;Alisi&#8221; gostovao i Massimo Savić svirajući gitaru. Jako volim i cijenim njegov rad, posebno iz faze s Dorian Gray, vrhunski gitarista&#8230;</p>
<figure id="attachment_116509" style="max-width: 401px" class="wp-caption alignleft"><img class=" wp-image-116509" src="http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-2-534x800.jpg" alt="" width="401" height="601" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-2-534x800.jpg 534w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-2-480x720.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-2-334x500.jpg 334w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-2-360x540.jpg 360w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-2.jpg 667w" sizes="(max-width: 401px) 100vw, 401px" /><figcaption class="wp-caption-text">Prizor iz predstave &#8216;Alisa u Zemlji čudesa&#8217; u Zagrebačkom kazalištu mladih (Foto: ZKM)</figcaption></figure>
<p><strong>Je li vas redateljica imala od samog početka na umu za taj angažman?</strong></p>
<p><strong>Mrle:</strong> Na protestu za kurikularnu reformu početkom ljeta Renata je srela Ivanku i rekla da totalno vidi našu Mr.Lee priču u maštovitoj pomaknutoj &#8220;Alisi&#8221; koju će režirati. Čini nam se da je znala da ovdje mi odgovaramo. Meni se čini da u tom uvrnutom i visoko estetiranom scenografski, kostimski i tekstualnom komadu pašemo. Imali smo slobodu i apsolutno smo uživali u procesu u kojem nismo kalkulirali niti zadržavali &#8220;pokušavajući prilagoditi se tinejdžerima&#8221; nego smo im dali verziju koju mislim da u posljednje vrijeme nisu imali prilike čuti u teatru. Odrasli ljudi moguće imaju komentar jer je glazbeno prisutna gomila citata s autorskim pečatom pa to ide u sferu ukusa i volje za koketiranje kičem. Mi apsolutno imamo volje no nije nit vodilja.</p>
<p><strong>Koliko vam je bilo zahtijevno zvucima oslikati nesputani svijet dječje mašte?</strong></p>
<p><strong>Ivanka Mazurkijević:</strong> Jest izazovno biti u službi neovisno o slobodi koju spominjemo u prošlom odgovoru. Ipak, dano nam je nešto dragocjeno. &#8220;Alisa&#8221; je tekst koji svakom znači. Ja sam uvijek htjela raditi &#8220;Alisu&#8221; i da sam mogla pjevati u nekoliko predstava uživo i biti tzv. četvrta Alisa u predstavi bilo je super iskustvo. Ima tih nekoliko knjiga koje te prate kroz život i kao da staviš kvačicu na nešto što si htio ostvariti na svoj način. Mrle se stvarno naradio tražeći gomile zvukova u osmišljavaju teatralnost &#8220;Kraljice&#8221; i &#8220;Jastučevanja&#8221; u suludom elektronskim tornadu, a ja sam više bila &#8220;pop pjevačica&#8221; koja šalje signale snage i emotivne povezanosti iz rupe preko rupe i iza rupe (smijeh).</p>
<iframe  id="_ytid_68589" width="1020" height="574" src="https://www.youtube.com/embed/pnPEOLfnEbo?enablejsapi=1&autoplay=0&cc_load_policy=0&iv_load_policy=1&loop=0&modestbranding=0&rel=1&showinfo=1&fs=1&theme=dark&color=red&autohide=2&controls=2&playsinline=0&" class="__youtube_prefs__" title="YouTube player"  allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe>
<p><strong>A znakovito je da predstava i počinje nizanjem rečenica različitih zabrana, od kojih se meni kao gledatelju urezala ona „Zabranjeno je maštati&#8221;, od koje nekako sve i kreće i koja se u ovo vrijeme nažalost čini kao ogledalo okoline odraslih. Koliko se vama čini aktualna „Alisa&#8221; danas, dva stoljeća od nastanka?</strong></p>
<p><strong>Ivanka:</strong> U ovom dramaturškom &#8220;twistoffu&#8221; Renata, Tamara, Ivana&#8230; cijela autorska ekipa bavila se Alisom, djevojčicom koja &#8220;upoznaje&#8221; sebe. 1,2,3&#8230; i tom spoznajom putuje prema ostvarenju &#8220;sebe&#8221; kao kompletne ličnosti koju na kraju nauči voljeti i prihvaćati sebe sa svim svojim &#8220;ličnostima&#8221;.</p>
<p><strong>Mrle:</strong> Oko nas je u posljednje vrijeme strašan pritisak stavljen na &#8220;dobrotu&#8221; i &#8220;pristojnost&#8221; djece ne razmišljajući o sredini u kojoj tražimo te bajkovite ufure. Daleko smo od definicije raja, a pakao je isto na restrukturiranju. U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju i stavove mažemo im oči gomilom igračaka i nakrcanih sadržaja. Samo da ne sjednemo na trenutak i skupa s njima zajecamo jer, ustvari u ovoj &#8220;zečijoj rupi&#8221; ne znamo što ih čeka.</p>
<p><strong>Ivanka:</strong> No, Alisa je dobar put. Uči nas borbi i neodustajanju. Upustiti se u pitanje &#8220;tko smo&#8221; naravno, ovdje je &#8220;zabava za cijelu obitelj&#8221;. Zato je predstava odlična jer, izuzmemo li da je &#8220;rađena za tinejdžere&#8221;, možemo je svi gledati i iz nje izaći sa nekoliko pitanja&#8230; i za sebe.</p>
<figure id="attachment_116512" style="max-width: 800px" class="wp-caption alignnone"><img class="size-medium wp-image-116512" src="http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-5-800x606.jpg" alt="" width="800" height="606" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-5-800x606.jpg 800w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-5-768x582.jpg 768w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-5-480x364.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-5-660x500.jpg 660w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-5-360x273.jpg 360w, http://www.ravnododna.com/wp-content/uploads/2017/12/ZKM-web-galerija_ZKM-Alisa-u-Zemlji-Cudesa-5.jpg 1000w" sizes="(max-width: 800px) 100vw, 800px" /><figcaption class="wp-caption-text">Prizor iz predstave &#8216;Alisa u Zemlji čudesa&#8217; u Zagrebačkom kazalištu mladih (Foto: ZKM)</figcaption></figure>
<p><strong>I naravno djeca odrastaju u vrijeme kad u školama predmete poput glazbenog i likovnog imaju jedan sat tjedno naspram duplo češćeg vjeronauka?</strong></p>
<p><strong>Ivanka:</strong> Pa eto, baš za glasno zajecati.</p>
<p><strong>Mrle:</strong> Vjeronauk mora izaći iz škole, pa ako je samo zbog jednog djeteta koje luta hodnikom, pa do toga da smo sekularna država. Dosta je više vraćanja u srednji, novi ili prošli vijek. Sve smo krivo ukrojili. Zamjenili smo jednog jedača drugim jedačem, a između prolili toliko krvi nemjerljivo ikojem filmu strave i užasa. Napatili smo se kao regija, izmanipulirali su nas, nisu nam ni osnovu ljudskosti nadoknadili nekom &#8220;iluzornom pravdom prema nevinima&#8221;. I sad ti odgajaj djecu u ovom smetlištu. Osjećamo zaštitnički poriv i muljamo djecu jer smo još u skloništima. Nismo ni izašli. Ako i jesmo na trenutak, brzo smo se vratili unutra.</p>
<p><strong>Kako ste vi doživljavali „Alisu&#8221; u vašoj dječjoj dobi?</strong></p>
<p><strong>Ivanka:</strong> Meni je to bilo tajanstveno, neobično i pomalo zastrašujuće. Imam nekoliko knjiga, varijanti &#8220;Alise&#8221; i svaka mi je fantastična. &#8220;Alisa&#8221;, &#8220;Mali princ&#8221;, &#8220;Pipi duga čarapa&#8221;, &#8220;Čarobnjak iz Oza&#8221;&#8230; sve vrlo neobične, a prekrasne knjige kojima se kroz život možeš nekoliko puta vratiti i naći uvijek neka vrata i napitak koji sad možeš drugačije iščitavati ili dodatno.</p>
<p><strong>Mrle:</strong> Magično. Postoje knjige koje stoje i u najsiromašnijim bibliotekama. &#8220;Alisa u zemlji čudesa&#8221; je klasik.</p>
<p><strong>Naravno i ova predstava nosi vaš karakteristični MrLee &amp; IvaneSky potpis. Što se događa trenutno na tom planu, bar kad su koncertni nastupi u pitanju?</strong></p>
<p><strong>Mrle:</strong> Nakon premijere &#8220;Galeba&#8221; Paola Magellija u Novoj Gorici 7. prosinca malo smo se odmarali pa smo imali &#8220;live sountrack&#8221; koncert u Art Kinu Rijeka, reprizu Motovuna i našeg gostovanja u Hullu u Engleskoj kod ekipe &#8220;Live Cinema&#8221; koja nas je aktivirala za tu priču s Igorom Mirkovićem. Sad upravo, nakon autorski sretne godine imamo puno materijala za naš sljedeći CD koji Vas očekuje vrlo skoro.</p>
<p><strong>Ivanka:</strong> Mrle je veliki radoholičar, no i ja sam se malo ubrzala tako da ćemo nadam se sve stići.</p>
<figure id="attachment_116514" style="max-width: 400px" class="wp-caption alignleft"><img class=" wp-image-116514" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Ivanka-i-Mrle-2677-1_600-552x800.jpg" alt="" width="400" height="580" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/Ivanka-i-Mrle-2677-1_600-552x800.jpg 552w, http://www.ravnododna.com/wp-content/uploads/2017/12/Ivanka-i-Mrle-2677-1_600-480x696.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/Ivanka-i-Mrle-2677-1_600-345x500.jpg 345w, http://www.ravnododna.com/wp-content/uploads/2017/12/Ivanka-i-Mrle-2677-1_600-360x522.jpg 360w, http://www.ravnododna.com/wp-content/uploads/2017/12/Ivanka-i-Mrle-2677-1_600.jpg 600w" sizes="(max-width: 400px) 100vw, 400px" /><figcaption class="wp-caption-text">IvaneSky &amp; MrLee (Foto: Romano Grozić)</figcaption></figure>
<p><strong>Produkcijski ne želite ići ispod standarda u kojem nastupa gostujuća perjanica riječke scene?</strong></p>
<p><strong>Ivanka:</strong> Produkcijski nismo zakazali. Zasad. Uz Mateja Zeca i ekipu iz naših matičnih bendova to je i teško moguće. Gosti su nam uvijek letvica gore pa se trudimo svim silama ne razočarati. Našli smo se Mrle i ja na tom kolažiranju svega visokonaponskog i ako nas ne ubije struja živjet ćemo. Sretno. Naravno, Iztok Turk je Mrletova akvizicija. On mi je (tankoćutno rečeno) serviran &#8220;preko veze&#8221;. I to je Hrvatska kakvu poznajemo i volimo (smijeh).</p>
<p><strong>I sad pitanje za Mrleta, zagrebačka publika u Vintage Industrialu će ući u Novu 2018. uz Let 3, je li sve to izgleda preraslo u malu tradiciju?</strong></p>
<p><strong>Mrle:</strong> Ne bih rekao da da ne volimo velike prostore za koncerte, naime jako volimo svirati u malim klubovima isto koliko u velikim dvoranama. Nemam omiljeno. Volim svirati i jedno i drugo. Druga vrsta energije i kombinirano to ne može dosaditi. Stvar je u drugačijoj pripremi i postavci kod samog kreiranja nastupa, ali jedno i drugo je izazovno,zahtjevno i vrlo zabavno. Ove godine ne znam da li igdje u Hrvatskoj postoji rokerska Nova godina na otvorenom i da li uopće ima rokera, izgleda da smo izumrla vrsta, ili nas namjerno ignoriraju jer se boje mogućih pizdarija. Dovoljno je poslušati hrvatske radio stanice pa je sve jasno&#8230; Zato u Hrvatskoj sviramo u klubovima, a u Crnoj Gori u Boki Kotorskoj 01. 01. 2018. sviramo reprizu Nove godine i to je najveći rokerski &#8220;dernek&#8221; za koji znam. Veseli me jer čujem da mnogi iz Hrvatske idu u Boku.</p>
<p><strong>I za kraj, obzirom da je ovo i posljednji intervju koji ćemo na portalu objaviti u ovoj godini koju biste poruku i čestitku uputili svekolikom čitalaštvu i slušalaštvu?</strong></p>
<p><strong>Ivanka:</strong> Uključimo duh, dušu i um i ne zaboravimo da smo ljudska bića to nam savjetuje i ova fenomenalna priča o &#8220;Alisi u zemlji čudesa&#8221;. I da. Svi smo pomalo ludi. Zar ne?!</p>
<p><strong>Mrle:</strong> Sve Najbolje!</p>
<div id="wpdevar_comment_1" style="width:100%;text-align:left;">
		<span style="padding: 10px;font-size:15px;font-family:Arial,Helvetica Neue,Helvetica,sans-serif;color:#000000;"></span>
		<div class="fb-comments" data-href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/" data-order-by="social" data-numposts="7" data-width="100%" style="display:block;"></div></div><!-- Simple Share Buttons Adder (7.3.10) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Share this...<br/><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/"  target="_blank" ><img src="http://www.ravnododna.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_google_share" href="https://plus.google.com/share?url=http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/"  target=&quot;_blank&quot; ><img src="http://www.ravnododna.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/google.png" title="Google+" class="ssba ssba-img" alt="Share on Google+" /></a><span class="ssba_sharecount">0</span><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/&amp;text=Ivanka%20i%20Mrle%3A%20U%20strahu%20od%20toga%20da%20djeca%20ne%20sku%C5%BEe%20da%20smo%20totalno%20izgubili%20ideologiju%20ma%C5%BEemo%20im%20o%C4%8Di%20gomilom%20igra%C4%8Daka%20"  target=&quot;_blank&quot; ><img src="http://www.ravnododna.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/"  target=&quot;_blank&quot; ><img src="http://www.ravnododna.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><span class="ssba_sharecount">0</span></div></div>                    <div class="clearfix"></div>

                </div><!-- .entry-content -->
                
                
                                    
            </div><!-- .single-body -->

            <div class="clearfix"></div>
            
                                    <div class="single-tags">
                <span class="tag-label">Tags: </span>
                <a href="http://www.ravnododna.com/tag/alisa-u-zemlji-cudesa/" rel="tag">Alisa u zemlji čudesa</a><a href="http://www.ravnododna.com/tag/damir-martinovic-mrle/" rel="tag">Damir Martinović Mrle</a><a href="http://www.ravnododna.com/tag/glazba/" rel="tag">Glazba</a><a href="http://www.ravnododna.com/tag/ivanka-mazurkijevic/" rel="tag">Ivanka Mazurkijević</a><a href="http://www.ravnododna.com/tag/kazaliste/" rel="tag">Kazalište</a><a href="http://www.ravnododna.com/tag/let-3/" rel="tag">Let 3</a><a href="http://www.ravnododna.com/tag/mr-lee-ivanesky/" rel="tag">Mr.Lee &amp; IvaneSky</a><a href="http://www.ravnododna.com/tag/mrlee-ivanesky/" rel="tag">MrLee &amp; IvaneSky</a>				
            </div><!-- .tags -->
                        

                        
                                    <div class="related-posts" id="related-posts">
                        
                        <h3 class="related-heading"><span>Pročitaj još</span></h3>
                        
                        <div class="related-list blog-grid column-3">
                                                            
                                <article id="post-116501" class="post-grid post-116501 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-izvjesce category-koncertno-izvjesce tag-cinkusi tag-glazba tag-koncerti-zagreb tag-krava-ne-orehu tag-mocvara"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.ravnododna.com/cinkusi-u-mocvari-a-publika-na-orehu/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/12/cinkusi-f-3-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-12-31T11:21:29+00:00" title="31/12/2017">31/12/2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.ravnododna.com/cinkusi-u-mocvari-a-publika-na-orehu/">Cinkuši u Močvari, a publika na orehu</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Je li to na samom izmaku ove godine započeo hype oko Cinkuša, ili se dupkom napunjeni                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-116519" class="post-grid post-116519 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-anton-hevi-hipi-bejbi tag-glazba tag-nebojsa-antonijevic-anton tag-receno-ucinjeno-ili-ne-od-toga-sve-zavisi tag-suvisni"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.ravnododna.com/anton-hevi-hipi-bejbi-objavili-prvi-singl-suvisni/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-f-3-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-12-31T11:04:17+00:00" title="31/12/2017">31/12/2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.ravnododna.com/anton-hevi-hipi-bejbi-objavili-prvi-singl-suvisni/">Anton + Hevi hipi bejbi objavili prvi singl &#8216;Suvišni&#8217;</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Gitarist Partibrejkersa Nebojša Antonijević Anton uz solo album 'Rečeno, učinjeno ili ne, od toga sve zavisi!'                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                            
                                <article id="post-115774" class="post-grid post-115774 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-docek-nove-2018-godine tag-glazba tag-koncerti-zagreb tag-let-3 tag-vintage-industrial-bar"><div class="grid-inner">
    
            <figure class="grid-thumbnail">
            <a href="http://www.ravnododna.com/dijelimo-pozivnice-za-docek-nove-2018-uz-let-3-u-vintage-industrialu/">                <img width="431" height="323" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Let3_NOVA_vibweb-f.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/Let3_NOVA_vibweb-f.jpg 431w, http://www.ravnododna.com/wp-content/uploads/2017/12/Let3_NOVA_vibweb-f-360x270.jpg 360w" sizes="(max-width: 431px) 100vw, 431px" />            
                            
            </a>        </figure>
            
    <section class="grid-body">
        
        <div class="post-content">
            
            <header class="grid-header">

                <div class="grid-meta">
                    
                    <span class="grid-date">
                        <time datetime="2017-12-29T13:16:46+00:00" title="29/12/2017">29/12/2017</time>
                    </span>
                
                </div><!-- .grid-meta -->
                
                <h3 class="grid-title"><a href="http://www.ravnododna.com/dijelimo-pozivnice-za-docek-nove-2018-uz-let-3-u-vintage-industrialu/">Podijelili smo pozivnice za doček Nove 2018. uz Let 3 u Vintage Industrialu!</a></h3>
        
            </header><!-- .grid-header -->
            
            <div class="grid-content">
                <p> 
                    Riječki zaštitni znak Let 3 stiže u Savsku 160 proslaviti ulazak u Novu godinu, te osigurati                </p>
            </div><!-- .grid-content -->

            <div class="clearfix"></div>
        
        </div><!-- .post-content -->
        
    </section><!-- .grid-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-grid -->

                                                        
                                                        
                            <div class="clearfix"></div>
                            
                        </div><!-- .related-list -->
                    </div><!-- #related-posts -->

                    
            

            
                <div class="authorbox" id="authorbox"><div class="authorbox-inner">
                    <div class="author-avatar">
                        <a href="http://www.ravnododna.com/author/zstajcic/" rel="author">
                            <img src="http://www.ravnododna.com/wp-content/uploads/2017/12/RDD_logo_new-150x150.jpg" width="120" height="120" alt="" class="avatar avatar-120 wp-user-avatar wp-user-avatar-120 photo avatar-default" />                        </a>
                    </div>
                    <div class="authorbox-content">

                        
                                                <nav class="authorbox-nav">
                            <ul>
                                <li class="active"><a data-href="#authorbox-info">Zoran Stajčić</a></li>
                                <li><a data-href="#same-author">Zadnje objave</a></li>
                            </ul>
                        </nav><!-- .authorbox-nav -->
                        
                        
                        <div class="authorbox-info authorbox-tab active" id="authorbox-info">
                            
                            <div class="desc">
                                <p></p>
                            </div>
                            <div class="author-social social-list">
                                <ul>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                            </ul>
                                <div class="clearfix"></div>
                            </div><!-- .author-social -->

                        </div><!-- .authorbox-info -->

                        
                        <div class="authorbox-tab" id="same-author">

                                                            <div class="same-author-posts">

                                    <ul class="same-author-list">
                                                                                <li>
                                            <a href="http://www.ravnododna.com/cinkusi-u-mocvari-a-publika-na-orehu/">Cinkuši u Močvari, a publika na orehu</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/">Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.ravnododna.com/seven-that-spells-u-tvornici-soundtrack-potapanja-atlantide/">Seven That Spells u Tvornici – soundtrack potapanja Atlantide</a>
                                        </li>
                                                                                <li>
                                            <a href="http://www.ravnododna.com/seven-that-spells-omega-najljepsa-glazbena-suradnja-na-daljinu/">Seven That Spells &#8216;OMEGA&#8217; – najljepša glazbena suradnja na daljinu</a>
                                        </li>
                                                                            </ul><!-- .related-list -->
                                    <div class="clearfix"></div>
                                    
                                    <a href="http://www.ravnododna.com/author/zstajcic/" rel="author" class="viewall">
                                        <span>Vidi sve</span>
                                    </a>
                                    
                                </div><!-- .same-author-posts -->	
                                
                        </div><!-- #same-author -->
                    </div><!-- .authorbox-content -->
                    </div><!-- .authorbox-inner -->
                </div><!-- #authorbox -->

            
                        
            </div><!-- .theiaStickySidebar -->

        </main><!-- .content-area -->
        
        <div id="secondary" class="secondary">
    
    <div class="theiaStickySidebar">

                    <div id="widget-area" class="widget-area" role="complementary">
                                <aside id="search-2" class="widget widget_search"><div class="searchform">
    <form role="search" method="get" action="http://www.ravnododna.com">
        <input type="text" name="s" class="s" value="" placeholder="Tražilica" />
        <button class="submit" role="button" title="Go"><i class="fa fa-search"></i></button>
    </form>
</div><!-- .header-search --></aside><aside id="social-2" class="widget widget_social"><div class="widget-social"><ul>                <li class="li-facebook-square"><a href="https://www.facebook.com/RavnoDoDna/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ravnododna" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/116346509273979949086" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-envelope"><a href="mailto:%20urednistvo@ravnododna.com" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="http://ravnododna.com/feed/rss2/" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                    </ul><div class="clearfix"></div></div></aside><aside id="text-2" class="widget widget_text"><h3 class="widget-title"><span>Ravno do sna</span></h3>			<div class="textwidget"><p><img class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" src="http://www.ravnododna.com/wp-content/uploads/2017/12/ravno-480x384.jpg" alt="" width="480" height="384" /></p>
<p><strong>Radio student i portal Ravno do dna pokrenuli su 2013. radijsku emisiju Ravno do sna. Naša uspješna suradnja promoviranja noviteta s domaće i regionalne nezavisne scene još uvijek traje.</strong></p>
<p><strong>Emisija se emitira uživo svakog petka od 18:00 do 19:00 sati na 100,5 MHz kao i na streamingu <a href="http://www.radiostudent.hr" target="_blank" rel="noopener">Radio Studenta</a>. </strong><strong> Svaka emisija se također u cijelosti može poslušati na podcastu <a href="http://www.radiostudent.hr/ravno-sna/" target="_blank" rel="noopener">Ravno do sna</a></strong><strong> na stranici radija i na našem <a href="https://www.mixcloud.com/RadioStudent/" target="_blank" rel="noopener">Mixcloud podcastu</a>.</strong></p>
<p><strong>Emisiju vode i uređuju Jelena Svilar i Zoran Stajčić.</strong></p>
</div>
		</aside><aside id="text-6" class="widget widget_text"><h3 class="widget-title"><span>oglas</span></h3>			<div class="textwidget"><p><!-- Mediapolis's Ad Server / Banner / 300x600 / Half-page Ad --><ins class="aso-zone" data-zone="37337"></ins><script data-cfasync="false" async="async" type="text/javascript" src="//media.aso1.net/js/code.min.js"></script><!-- /Mediapolis's Ad Server --></p>
</div>
		</aside>		<aside id="most-viewed-posts-2" class="widget widget_most_viewed_entries">		<h3 class="widget-title"><span>Najčitanije</span></h3>

        		<div class="wi-popular popular-big">
                        
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://www.ravnododna.com/najbolji-koncerti-2017-godine/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/12/prophets-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
                    <span class="popular-counter">01</span>
                            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://www.ravnododna.com/najbolji-koncerti-2017-godine/">Najbolji koncerti 2017. godine</a></h3>
            
            <div class="popular-content">
                <p>Kao i svake godine, i ove izdvajamo 20 najboljih koncerta u Hrvatskoj. Kao i do sada, lista najboljih koncerata nema &hellip; <a href="http://www.ravnododna.com/najbolji-koncerti-2017-godine/" class="readmore">Više
</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
                    <span class="popular-counter">02</span>
                            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/">Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka</a></h3>
            
            <div class="popular-content">
                <p>Ivanka Mazurkijević i Damir Martinović Mrle, kako bračni, tako i glazbeni tandem koji djeluje pod imenom MrLee & IvaneSky potpisuju &hellip; <a href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/" class="readmore">Više
</a></p>
            </div><!-- .popular-content -->
            
                
            <div class="popular-thumbnail-container">
                        <figure class="popular-thumbnail">
            <a href="http://www.ravnododna.com/najbolje-serije-2017-godine/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-1-7-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
                    <span class="popular-counter">03</span>
                            </div><!-- .thumbnail-container -->
            
            <h3 class="popular-title"><a href="http://www.ravnododna.com/najbolje-serije-2017-godine/">Najbolje serije 2017. godine</a></h3>
            
            <div class="popular-content">
                <p>protekla godina bila je izuzetno produkcijski plodna i kvalitetna. Slijedi 20 naboljih serija počevšio od 20. pa do 1. mjesta. &hellip; <a href="http://www.ravnododna.com/najbolje-serije-2017-godine/" class="readmore">Više
</a></p>
            </div><!-- .popular-content -->
            
        		
		</div><!-- .wi-popular -->
        

		</aside>		<aside id="shortcode-widget-2" class="widget shortcode_widget"><h3 class="widget-title"><span>Događanja</span></h3>			<div class="textwidget"><ul class="ecs-event-list"><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Flyer-INST-f-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/Flyer-INST-f-150x150.jpg 150w, http://www.ravnododna.com/wp-content/uploads/2017/12/Flyer-INST-f-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="http://www.ravnododna.com/event/flyer-u-vintage-industrial-baru-promovira-novi-album/" rel="bookmark">Flyer u Vintage Industrial Baru promovira novi album</a></h4><span class="duration time"><span class="tribe-event-date-start">10 siječnja u 21:00</span> - <span class="tribe-event-time">23:30</span></span></li><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Woo-INST-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/Woo-INST-150x150.jpg 150w, http://www.ravnododna.com/wp-content/uploads/2017/12/Woo-INST-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="http://www.ravnododna.com/event/general-woo-funksteri-u-vintage-industrial-baru/" rel="bookmark">General Woo &#038; Funksteri u Vintage Industrial Baru</a></h4><span class="duration time"><span class="tribe-event-date-start">11 siječnja u 21:00</span> - <span class="tribe-event-time">23:30</span></span></li><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="http://www.ravnododna.com/wp-content/uploads/2017/12/0886c331-8db9-4466-9b22-84e89dff9d87-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/0886c331-8db9-4466-9b22-84e89dff9d87-150x150.jpg 150w, http://www.ravnododna.com/wp-content/uploads/2017/12/0886c331-8db9-4466-9b22-84e89dff9d87-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="http://www.ravnododna.com/event/secret-session-u-rockmarku-za-200-izdanje-akustike/" rel="bookmark">&#8216;Secret Session&#8217; u Rockmarku za 200. izdanje Akustike</a></h4><span class="duration time"><span class="tribe-event-date-start">16 siječnja u 19:00</span> - <span class="tribe-event-time">22:00</span></span></li><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="http://www.ravnododna.com/wp-content/uploads/2017/12/rambo-f-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/rambo-f-150x150.jpg 150w, http://www.ravnododna.com/wp-content/uploads/2017/12/rambo-f-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="http://www.ravnododna.com/event/rambo-amadeus-u-vintage-industrial-baru/" rel="bookmark">Rambo Amadeus u Vintage Industrial Baru</a></h4><span class="duration time"><span class="tribe-event-date-start">18 siječnja u 21:00</span> - <span class="tribe-event-time">23:30</span></span></li><li class="ecs-event dogadanja_ecs_category dogadanja-glazba_ecs_category vijesti_ecs_category vijesti-glazba_ecs_category"><img width="75" height="75" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Vlatko-Stefanovski-Marko-Solic-150x150.jpg" class="attachment-75x75 size-75x75 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/Vlatko-Stefanovski-Marko-Solic-150x150.jpg 150w, http://www.ravnododna.com/wp-content/uploads/2017/12/Vlatko-Stefanovski-Marko-Solic-45x45.jpg 45w" sizes="(max-width: 75px) 100vw, 75px" /><h4 class="entry-title summary"><a href="http://www.ravnododna.com/event/3-brijacnica-dovodi-partibrejkers-vlatko-stefanovski-trio-kawasaki-3p-m-o-r-t-artan-lili/" rel="bookmark">3. Brijačnica dovodi Partibrejkers, Vlatko Stefanovski trio, Kawasaki 3P, M.O.R.T., Artan Lili…</a></h4><span class="duration time"><span class="tribe-event-date-start">19 siječnja u 19:00</span> - <span class="tribe-event-date-end">20 siječnja u 23:30</span></span></li></ul><script type="application/ld+json">
[{"@context":"http://schema.org","@type":"Event","name":"Flyer u Vintage Industrial Baru promovira novi album","description":"&lt;p&gt;Flyer promovira svoj tre\u0107i studijski album \\'Flyer 3\\' u izdanju Croatia Records, u srijedu 10. sije\u010dnja u Vintage Industrialu. Ulaz se ne napla\u0107uje, a uz standardnu postavu benda, na pozornici \u0107e im se priklju\u010diti i brass sekcija te back vokali, a \u010dekaju vas nove stvari i one najbolje s prva dva albuma.&lt;/p&gt;\\n","image":"http://www.ravnododna.com/wp-content/uploads/2017/12/Flyer-INST-f.jpg","url":"http://www.ravnododna.com/event/flyer-u-vintage-industrial-baru-promovira-novi-album/","startDate":"2018-01-10T21:00:00+01:00","endDate":"2018-01-10T23:30:00+01:00","location":{"@type":"Place","name":"Vintage Industrial Bar","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Savska 160","addressLocality":"Zagreb","addressCountry":"Hrvatska"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"General Woo &#038; Funksteri u Vintage Industrial Baru","description":"&lt;p&gt;General Woo se vra\u0107a u Vintage Industrial 11. sije\u010dnja 2018. te sa sobom dovodi svoj bend Funksteri. &lt;/p&gt;\\n","image":"http://www.ravnododna.com/wp-content/uploads/2017/12/Woo-INST.jpg","url":"http://www.ravnododna.com/event/general-woo-funksteri-u-vintage-industrial-baru/","startDate":"2018-01-11T21:00:00+01:00","endDate":"2018-01-11T23:30:00+01:00","location":{"@type":"Place","name":"Vintage Industrial Bar","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"Savska 160","addressLocality":"Zagreb","addressCountry":"Hrvatska"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"&#8216;Secret Session&#8217; u Rockmarku za 200. izdanje Akustike","description":"&lt;p&gt;U osmoj sezoni svog djelovanja, program Akustika \u0107e obilje\u017eiti 200. redovitu svirku. Tom prigodom u zagreba\u010dkom Rockmarku u utorak 16. sije\u010dnja \u0107e se odr\u017eati \\'Secret Session\\' \u2013 akusti\u010dna svirka uz izvo\u0111a\u010da \u010dije ime ne\u0107e biti otkriveno do samog momenta dolaska na malenu pozornicu glazbene knji\u017eare.&lt;/p&gt;\\n","image":"http://www.ravnododna.com/wp-content/uploads/2017/12/0886c331-8db9-4466-9b22-84e89dff9d87.jpg","url":"http://www.ravnododna.com/event/secret-session-u-rockmarku-za-200-izdanje-akustike/","startDate":"2018-01-16T19:00:00+01:00","endDate":"2018-01-16T22:00:00+01:00","location":{"@type":"Place","name":"Rockmark","description":"","url":false,"address":{"@type":"PostalAddress","addressLocality":"Zagreb","addressCountry":"Hrvatska"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"Rambo Amadeus u Vintage Industrial Baru","description":"&lt;p&gt;Jedinstveni Rambo Amadeus vra\u0107a se u Vintage Industrial u \u010detvrtak 18. sije\u010dnja 2018. godine. Rambo u Savsku 160 sti\u017ee sa bendom s kojim \u0107e za odraditi izabrana dijela iz svog 30-godi\u0161njeg opusa.&lt;/p&gt;\\n","image":"http://www.ravnododna.com/wp-content/uploads/2017/12/rambo-f.jpg","url":"http://www.ravnododna.com/event/rambo-amadeus-u-vintage-industrial-baru/","startDate":"2018-01-18T21:00:00+01:00","endDate":"2018-01-18T23:30:00+01:00","location":{"@type":"Place","name":"Tvornica kulture","description":"","url":false,"address":{"@type":"PostalAddress","streetAddress":"\u0160ubi\u0107eva 2/Ljudevita Posavskog 1, Zagreb"},"telephone":"","sameAs":""}},{"@context":"http://schema.org","@type":"Event","name":"3. Brija\u010dnica dovodi Partibrejkers, Vlatko Stefanovski trio, Kawasaki 3P, M.O.R.T., Artan Lili\u2026","description":"&lt;p&gt;Tre\u0107e izdanje festivala Brija\u010dnica ponovno nudi najja\u010da imena rock scene, a ve\u0107 objavljenom lineupu kojeg \u010dine Partibrejkers, M.O.R.T., Artan Lili, She Loves Pablo i The Miceks pridru\u017euje se jo\u0161 odli\u010dnih izvo\u0111a\u010da. Vlatko Stefanovski Trio, Kawasaki 3p, Antenat, Intergalactic Lovers, Slow Motion Suicide i Rizol zaklju\u010duju lineup Brija\u010dnice, prvog festivala 2018. godine, koji \u0107e se odr\u017eati 19. i 20. sije\u010dnja u zagreba\u010dkom Bo\u0107arskom domu.&lt;/p&gt;\\n","image":"http://www.ravnododna.com/wp-content/uploads/2017/12/Vlatko-Stefanovski-Marko-Solic.jpg","url":"http://www.ravnododna.com/event/3-brijacnica-dovodi-partibrejkers-vlatko-stefanovski-trio-kawasaki-3p-m-o-r-t-artan-lili/","startDate":"2018-01-19T19:00:00+01:00","endDate":"2018-01-20T23:30:00+01:00","location":{"@type":"Place","name":"Bo\u0107arski dom","description":"","url":false,"address":{"@type":"PostalAddress","addressLocality":"Zagreb"},"telephone":"","sameAs":""},"offers":{"@type":"Offer","price":"75 - 120","url":"http://www.ravnododna.com/event/3-brijacnica-dovodi-partibrejkers-vlatko-stefanovski-trio-kawasaki-3p-m-o-r-t-artan-lili/"}}]
</script>
<a style="float: right;margin-top: -15px;font-weight:  bold;" href="http://www.ravnododna.com/events">Sva događanja</a></div>
			</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 0px;
padding-bottom: 0px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
/*font-weight: 400;*/
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-2" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Posljednje najavljeno</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/event/cinkusi-u-mocvari-promoviraju-album-krava-na-orehu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/cinkusi-f-1-1-75x75.jpg" alt="Cinkuši u Močvari promoviraju album &#8216;Krava na orehu&#8217;"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/event/cinkusi-u-mocvari-promoviraju-album-krava-na-orehu/" title="Permalink to Cinkuši u Močvari promoviraju album &#8216;Krava na orehu&#8217;" rel="bookmark">Cinkuši u Močvari promoviraju album &#8216;Krava na orehu&#8217;</a></h3><time class="rpwe-time published" datetime="2017-12-29T21:00:00+00:00">29/12/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/event/vok-u-tvornici-kulture/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Vok-1-75x75.jpg" alt="Vök u Tvornici kulture"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/event/vok-u-tvornici-kulture/" title="Permalink to Vök u Tvornici kulture" rel="bookmark">Vök u Tvornici kulture</a></h3><time class="rpwe-time published" datetime="2018-02-23T21:00:00+00:00">23/02/2018</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/event/kozmodrum-u-klubu-boogie/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/kozmodrum-75x75.jpg" alt="Kozmodrum u klubu Boogie"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/event/kozmodrum-u-klubu-boogie/" title="Permalink to Kozmodrum u klubu Boogie" rel="bookmark">Kozmodrum u klubu Boogie</a></h3><time class="rpwe-time published" datetime="2017-12-30T21:00:00+00:00">30/12/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/event/mayales-nastupaju-u-tnt-katranu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/mayales-f-75x75.jpg" alt="Mayales nastupaju u TNT Katranu"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/event/mayales-nastupaju-u-tnt-katranu/" title="Permalink to Mayales nastupaju u TNT Katranu" rel="bookmark">Mayales nastupaju u TNT Katranu</a></h3><time class="rpwe-time published" datetime="2017-12-28T21:00:00+00:00">28/12/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/event/ensiferum-i-ex-deo-u-mocvari/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Ensiferum-75x75.jpg" alt="Ensiferum i Ex Deo u Močvari"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/event/ensiferum-i-ex-deo-u-mocvari/" title="Permalink to Ensiferum i Ex Deo u Močvari" rel="bookmark">Ensiferum i Ex Deo u Močvari</a></h3><time class="rpwe-time published" datetime="2018-05-09T21:00:00+00:00">09/05/2018</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --><a style="float: right;margin-top: -15px;font-weight:  bold" href="http://www.ravnododna.com/events">Sva događanja</a></aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 0px;
padding-bottom: 0px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
/*font-weight: 400;*/
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-3" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Posljednje objavljeno</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/cinkusi-u-mocvari-a-publika-na-orehu/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/cinkusi-f-3-75x75.jpg" alt="Cinkuši u Močvari, a publika na orehu"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/cinkusi-u-mocvari-a-publika-na-orehu/" title="Permalink to Cinkuši u Močvari, a publika na orehu" rel="bookmark">Cinkuši u Močvari, a publika na orehu</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/anton-hevi-hipi-bejbi-objavili-prvi-singl-suvisni/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-f-3-75x75.jpg" alt="Anton + Hevi hipi bejbi objavili prvi singl &#8216;Suvišni&#8217;"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/anton-hevi-hipi-bejbi-objavili-prvi-singl-suvisni/" title="Permalink to Anton + Hevi hipi bejbi objavili prvi singl &#8216;Suvišni&#8217;" rel="bookmark">Anton + Hevi hipi bejbi objavili prvi singl &#8216;Suvišni&#8217;</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Foto-Romano-Grozic-75x75.jpg" alt="Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/ivanka-i-mrle-u-strahu-od-toga-da-djeca-ne-skuze-da-smo-totalno-izgubili-ideologiju-mazemo-im-oci-gomilom-igracaka/" title="Permalink to Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka" rel="bookmark">Ivanka i Mrle: U strahu od toga da djeca ne skuže da smo totalno izgubili ideologiju mažemo im oči gomilom igračaka</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/najbolje-serije-2017-godine/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-1-7-75x75.jpg" alt="Najbolje serije 2017. godine"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/najbolje-serije-2017-godine/" title="Permalink to Najbolje serije 2017. godine" rel="bookmark">Najbolje serije 2017. godine</a></h3></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/pi-objavila-novi-spot-za-medley-pjesama-b-c-benedetta-c-i-3-lijesa/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/pi-75x75.jpg" alt="Pi objavila novi spot za medley pjesama &#8216;B.C. (Benedetta C.)&#8217; i &#8216;3 lijesa&#8217;"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/pi-objavila-novi-spot-za-medley-pjesama-b-c-benedetta-c-i-3-lijesa/" title="Permalink to Pi objavila novi spot za medley pjesama &#8216;B.C. (Benedetta C.)&#8217; i &#8216;3 lijesa&#8217;" rel="bookmark">Pi objavila novi spot za medley pjesama &#8216;B.C. (Benedetta C.)&#8217; i &#8216;3 lijesa&#8217;</a></h3></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside><aside id="recent-posts-widget-with-thumbnails-2" class="widget recent-posts-widget-with-thumbnails"><div id="rpwwt-recent-posts-widget-with-thumbnails-2" class="rpwwt-widget">
	<h3 class="widget-title"><span>Galerije</span></h3>	<ul>
			<li><a href="http://www.ravnododna.com/sank-23-prosinac-vintage-industrial-bar/"><img width="265" height="149" src="http://www.ravnododna.com/wp-content/uploads/2017/12/sank-1-ff.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/sank-1-ff.jpg 1020w, http://www.ravnododna.com/wp-content/uploads/2017/12/sank-1-ff-800x450.jpg 800w, http://www.ravnododna.com/wp-content/uploads/2017/12/sank-1-ff-768x432.jpg 768w, http://www.ravnododna.com/wp-content/uploads/2017/12/sank-1-ff-480x270.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/sank-1-ff-889x500.jpg 889w, http://www.ravnododna.com/wp-content/uploads/2017/12/sank-1-ff-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
			<li><a href="http://www.ravnododna.com/fotoprica-pips-chips-and-videoclips-tri-dana-vintage-industriala/"><img width="265" height="149" src="http://www.ravnododna.com/wp-content/uploads/2017/12/pcvc-7-1.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/pcvc-7-1.jpg 1020w, http://www.ravnododna.com/wp-content/uploads/2017/12/pcvc-7-1-800x450.jpg 800w, http://www.ravnododna.com/wp-content/uploads/2017/12/pcvc-7-1-768x432.jpg 768w, http://www.ravnododna.com/wp-content/uploads/2017/12/pcvc-7-1-480x270.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/pcvc-7-1-889x500.jpg 889w, http://www.ravnododna.com/wp-content/uploads/2017/12/pcvc-7-1-360x203.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
			<li><a href="http://www.ravnododna.com/darko-rundek-i-sara-renar-16-prosinac-dom-sportova/"><img width="265" height="149" src="http://www.ravnododna.com/wp-content/uploads/2017/12/darko-g.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/darko-g.jpg 977w, http://www.ravnododna.com/wp-content/uploads/2017/12/darko-g-800x450.jpg 800w, http://www.ravnododna.com/wp-content/uploads/2017/12/darko-g-768x432.jpg 768w, http://www.ravnododna.com/wp-content/uploads/2017/12/darko-g-480x270.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/darko-g-890x500.jpg 890w, http://www.ravnododna.com/wp-content/uploads/2017/12/darko-g-360x202.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
			<li><a href="http://www.ravnododna.com/laibach-15-prosinac-tvornica-kulture/"><img width="265" height="149" src="http://www.ravnododna.com/wp-content/uploads/2017/12/laibach169.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/laibach169.jpg 1020w, http://www.ravnododna.com/wp-content/uploads/2017/12/laibach169-800x449.jpg 800w, http://www.ravnododna.com/wp-content/uploads/2017/12/laibach169-768x431.jpg 768w, http://www.ravnododna.com/wp-content/uploads/2017/12/laibach169-480x270.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/laibach169-890x500.jpg 890w, http://www.ravnododna.com/wp-content/uploads/2017/12/laibach169-360x202.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
			<li><a href="http://www.ravnododna.com/letu-stuke-14-prosinac-vintage-industrial-bar/"><img width="265" height="149" src="http://www.ravnododna.com/wp-content/uploads/2017/12/ls-10-169.jpg" class="attachment-265x198 size-265x198 wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/ls-10-169.jpg 1121w, http://www.ravnododna.com/wp-content/uploads/2017/12/ls-10-169-800x450.jpg 800w, http://www.ravnododna.com/wp-content/uploads/2017/12/ls-10-169-768x432.jpg 768w, http://www.ravnododna.com/wp-content/uploads/2017/12/ls-10-169-480x270.jpg 480w, http://www.ravnododna.com/wp-content/uploads/2017/12/ls-10-169-890x500.jpg 890w, http://www.ravnododna.com/wp-content/uploads/2017/12/ls-10-169-360x202.jpg 360w" sizes="(max-width: 265px) 100vw, 265px" /></a></li>
		</ul>
</div><!-- .rpwwt-widget -->
</aside><style>.rpwe-block ul{
list-style: none !important;
margin-left: 0 !important;
padding-left: 0 !important;
}

.rpwe-block li{
border-bottom: 0px solid #eee;
margin-bottom: 0px;
padding-bottom: 0px;
list-style-type: none;
}

.rpwe-block a{
display: inline !important;
text-decoration: none;
}

.rpwe-block h3{
background: none !important;
clear: none;
margin-bottom: 0 !important;
margin-top: 0 !important;
/*font-weight: 400;*/
font-size: 16px !important;
line-height: 1.5em;
}

.rpwe-thumb{
border: 0px solid #eee !important;
box-shadow: none !important;
margin: 2px 10px 2px 0;
padding: 3px !important;
}

.rpwe-summary{
font-size: 12px;
}

.rpwe-time{
color: #bbb;
font-size: 11px;
}

.rpwe-comment{
color: #bbb;
font-size: 11px;
padding-left: 5px;
}

.rpwe-alignleft{
display: inline;
float: left;
}

.rpwe-alignright{
display: inline;
float: right;
}

.rpwe-aligncenter{
display: block;
margin-left: auto;
margin-right: auto;
}

.rpwe-clearfix:before,
.rpwe-clearfix:after{
content: "";
display: table !important;
}

.rpwe-clearfix:after{
clear: both;
}

.rpwe-clearfix{
zoom: 1;
}
</style><aside id="rpwe_widget-5" class="widget rpwe_widget recent-posts-extended"><h3 class="widget-title"><span>Recenzije</span></h3><div  class="rpwe-block "><ul class="rpwe-ul"><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/najbolje-serije-2017-godine/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-1-7-75x75.jpg" alt="Najbolje serije 2017. godine"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/najbolje-serije-2017-godine/" title="Permalink to Najbolje serije 2017. godine" rel="bookmark">Najbolje serije 2017. godine</a></h3><time class="rpwe-time published" datetime="2017-12-30T13:31:09+00:00">30/12/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/i-tonya-i-lady-bird-otvaranje-sezone-lova-na-oscare/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-1-6-75x75.jpg" alt="&#8216;I, Tonya&#8217; i &#8216;Lady Bird&#8217; &#8211; otvaranje sezone lova na Oscare"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/i-tonya-i-lady-bird-otvaranje-sezone-lova-na-oscare/" title="Permalink to &#8216;I, Tonya&#8217; i &#8216;Lady Bird&#8217; &#8211; otvaranje sezone lova na Oscare" rel="bookmark">&#8216;I, Tonya&#8217; i &#8216;Lady Bird&#8217; &#8211; otvaranje sezone lova na Oscare</a></h3><time class="rpwe-time published" datetime="2017-12-27T15:33:46+00:00">27/12/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/frenkie-kontra-i-indigo-egzil-repanje-s-rajom/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/FrenkieKontraIndigo_Egzil-ff-75x75.jpg" alt="Frenkie, Kontra i Indigo &#8216;Egzil&#8217; – repanje s rajom"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/frenkie-kontra-i-indigo-egzil-repanje-s-rajom/" title="Permalink to Frenkie, Kontra i Indigo &#8216;Egzil&#8217; – repanje s rajom" rel="bookmark">Frenkie, Kontra i Indigo &#8216;Egzil&#8217; – repanje s rajom</a></h3><time class="rpwe-time published" datetime="2017-12-26T10:23:01+00:00">26/12/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/the-fogsellers-smooth-simplicity-ples-i-kontemplacija/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/fogsellers-f-75x75.jpg" alt="The Fogsellers &#8216;Smooth Simplicity&#8217; &#8211; ples i kontemplacija"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/the-fogsellers-smooth-simplicity-ples-i-kontemplacija/" title="Permalink to The Fogsellers &#8216;Smooth Simplicity&#8217; &#8211; ples i kontemplacija" rel="bookmark">The Fogsellers &#8216;Smooth Simplicity&#8217; &#8211; ples i kontemplacija</a></h3><time class="rpwe-time published" datetime="2017-12-24T16:20:44+00:00">24/12/2017</time></li><li class="rpwe-li rpwe-clearfix"><a class="rpwe-img" href="http://www.ravnododna.com/najbolji-strani-albumi-2017-godine/"  rel="bookmark"><img class="rpwe-alignleft rpwe-thumb" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-11-3-75x75.jpg" alt="Najbolji strani albumi 2017. godine"></a><h3 class="rpwe-title"><a href="http://www.ravnododna.com/najbolji-strani-albumi-2017-godine/" title="Permalink to Najbolji strani albumi 2017. godine" rel="bookmark">Najbolji strani albumi 2017. godine</a></h3><time class="rpwe-time published" datetime="2017-12-22T11:51:05+00:00">22/12/2017</time></li></ul></div><!-- Generated by http://wordpress.org/plugins/recent-posts-widget-extended/ --></aside>                                <div class="gutter-sidebar"></div>
            </div><!-- .widget-area -->
                
    </div>

</div><!-- #secondary -->        
        <div class="clearfix"></div>
        
    </div><!-- .content -->
</div><!-- .container -->

<nav class="post-nav">
	<div class="container">
		
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Navigacija objava</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://www.ravnododna.com/najbolje-serije-2017-godine/" rel="prev"><span class="meta-nav" aria-hidden="true"><i class="fa fa-caret-left"></i>Prethodna</span> <span class="screen-reader-text">Previous post:</span> <span class="post-title">Najbolje serije 2017. godine</span></a></div><div class="nav-next"><a href="http://www.ravnododna.com/anton-hevi-hipi-bejbi-objavili-prvi-singl-suvisni/" rel="next"><span class="meta-nav" aria-hidden="true">Sljedeća<i class="fa fa-caret-right"></i></span> <span class="screen-reader-text">Next post:</span> <span class="post-title">Anton + Hevi hipi bejbi objavili prvi singl &#8216;Suvišni&#8217;</span></a></div></div>
	</nav>	</div><!-- .container -->
</nav><!-- .post-nav -->



            <div id="posts-small-wrapper">
                <div class="container">
                    
                    <h3 id="posts-small-heading"><span>Zadnje od Intervju</span></h3>

                    <div id="posts-small">

                    
                        <article id="post-116041" class="post-small small-item post-116041 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju category-intervju-glazba tag-cinkusi tag-glazba tag-krava-na-orehu tag-mocvara"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.ravnododna.com/cinkusi-covjek-bez-tradicije-ne-postoji/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/12/cinkusi-ff-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-12-23T20:18:22+00:00" title="23/12/2017">23/12/2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.ravnododna.com/cinkusi-covjek-bez-tradicije-ne-postoji/">Cinkuši: Čovjek bez tradicije ne postoji</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Cinkuši su definitivno posebna biljka na hrvatskoj glazbenoj sceni. Ovaj etno bend        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-113950" class="post-small small-item post-113950 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju category-intervju-glazba tag-dino-saran tag-glazba tag-letu-stuke"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.ravnododna.com/dino-saran-letu-stuke-politika-maltretira-gradane-u-borbi-za-vlast-a-mediji-doprinose-toj-torturi/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-f-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-12-12T13:38:50+00:00" title="12/12/2017">12/12/2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.ravnododna.com/dino-saran-letu-stuke-politika-maltretira-gradane-u-borbi-za-vlast-a-mediji-doprinose-toj-torturi/">Dino Šaran (Letu Štuke): Politika maltretira građane u borbi za vlast, a mediji doprinose toj torturi</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Sarajevski bend Letu Štuke nakon poduže pauze dolazi u Zagreb gdje će        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-110362" class="post-small small-item post-110362 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju category-intervju-glazba tag-adam-semijalac tag-bebe-na-vole tag-glazba tag-koncerti-zagreb tag-vintage-industrial-bar"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.ravnododna.com/adam-semijalac-bebe-na-vole-atmosfera-u-ovoj-drzavi-te-prije-svega-tjera-na-odustajanje-nego-na-rad/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/12/adam-1-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-12-05T13:01:12+00:00" title="05/12/2017">05/12/2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.ravnododna.com/adam-semijalac-bebe-na-vole-atmosfera-u-ovoj-drzavi-te-prije-svega-tjera-na-odustajanje-nego-na-rad/">Adam Semijalac (Bebè Na Volè): Atmosfera u ovoj državi te prije svega tjera na odustajanje, nego na rad</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Adam Semijalac - gitarski genijalac, neprikosnoveni blueser i time unikatni talent na        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-110331" class="post-small small-item post-110331 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju category-intervju-glazba tag-amerika tag-damir-avdic tag-intervju-2"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.ravnododna.com/damir-avdic/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/11/Jože-Suhadolnikfff-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-29T13:30:25+00:00" title="29/11/2017">29/11/2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.ravnododna.com/damir-avdic/">Damir Avdić: Utjecaj Amerike nije nužno loš, ali kada je loš &#8211; onda je poguban</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Damir Avdić, poznat i kao Graha, Diplomac ili Bosanski psiho, ima novi        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                        <article id="post-110295" class="post-small small-item post-110295 post type-post status-publish format-standard has-post-thumbnail hentry category-intervju category-intervju-kazaliste tag-generacija tag-dno-dna tag-father-project tag-kazaliste tag-tina-hofman"><div class="small-inner">
    
            <figure class="small-thumbnail">
            <a href="http://www.ravnododna.com/tina-hofman-trebamo-cesce-ugasiti-ekran-stisati-zvucnike-i-slusati-zamor-provoditi-vrijeme-zajedno/">                <img width="480" height="384" src="http://www.ravnododna.com/wp-content/uploads/2017/11/tina-hofman-480x384.jpg" class="attachment-thumbnail-medium size-thumbnail-medium wp-post-image" alt="" />            
                            
            </a>        </figure>
            
    <section class="small-body">
            
        <header class="small-header">

            <div class="small-meta">

                <span class="small-date">
                    <time datetime="2017-11-21T14:13:49+00:00" title="21/11/2017">21/11/2017</time>
                </span>

            </div><!-- .small-meta -->

            <h3 class="small-title"><a href="http://www.ravnododna.com/tina-hofman-trebamo-cesce-ugasiti-ekran-stisati-zvucnike-i-slusati-zamor-provoditi-vrijeme-zajedno/">Tina Hofman: Trebamo češće ugasiti ekran, stišati zvučnike i slušati žamor &#8211; provoditi vrijeme zajedno</a></h3>

        </header><!-- .small-header -->

        <div class="small-excerpt">
            Tina Hofman kazališna je umjetnica, glumica, kazališna teoretičarka, dramaturg i redateljica. Još        </div>

        <div class="clearfix"></div>
        
    </section><!-- .small-body -->
    
    <div class="clearfix"></div>
    
    </div></article><!-- .post-small -->

                        
                    </div><!-- #posts-small -->
                </div><!-- .container -->
            </div><!-- #posts-small-wrapper -->

        



        </div><!-- #wi-main -->

<footer id="wi-footer">
    
        
    <div id="footer-widgets">
        <div class="container">
            <div class="footer-widgets-inner">
                                    
                <div class="footer-col">
                    
                    <aside id="archives-2" class="widget widget_archive"><h3 class="widget-title"><span>Arhiva</span></h3>		<label class="screen-reader-text" for="archives-dropdown-2">Arhiva</label>
		<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Odaberi mjesec</option>
				<option value='http://www.ravnododna.com/2017/12/'> prosinac 2017 &nbsp;(96)</option>
	<option value='http://www.ravnododna.com/2017/11/'> studeni 2017 &nbsp;(129)</option>
	<option value='http://www.ravnododna.com/2017/10/'> listopad 2017 &nbsp;(141)</option>
	<option value='http://www.ravnododna.com/2017/09/'> rujan 2017 &nbsp;(136)</option>
	<option value='http://www.ravnododna.com/2017/08/'> kolovoz 2017 &nbsp;(111)</option>
	<option value='http://www.ravnododna.com/2017/07/'> srpanj 2017 &nbsp;(99)</option>
	<option value='http://www.ravnododna.com/2017/06/'> lipanj 2017 &nbsp;(136)</option>
	<option value='http://www.ravnododna.com/2017/05/'> svibanj 2017 &nbsp;(164)</option>
	<option value='http://www.ravnododna.com/2017/04/'> travanj 2017 &nbsp;(133)</option>
	<option value='http://www.ravnododna.com/2017/03/'> ožujak 2017 &nbsp;(125)</option>
	<option value='http://www.ravnododna.com/2017/02/'> veljača 2017 &nbsp;(141)</option>
	<option value='http://www.ravnododna.com/2017/01/'> siječanj 2017 &nbsp;(131)</option>
	<option value='http://www.ravnododna.com/2016/12/'> prosinac 2016 &nbsp;(144)</option>
	<option value='http://www.ravnododna.com/2016/11/'> studeni 2016 &nbsp;(163)</option>
	<option value='http://www.ravnododna.com/2016/10/'> listopad 2016 &nbsp;(134)</option>
	<option value='http://www.ravnododna.com/2016/09/'> rujan 2016 &nbsp;(120)</option>
	<option value='http://www.ravnododna.com/2016/08/'> kolovoz 2016 &nbsp;(130)</option>
	<option value='http://www.ravnododna.com/2016/07/'> srpanj 2016 &nbsp;(113)</option>
	<option value='http://www.ravnododna.com/2016/06/'> lipanj 2016 &nbsp;(118)</option>
	<option value='http://www.ravnododna.com/2016/05/'> svibanj 2016 &nbsp;(155)</option>
	<option value='http://www.ravnododna.com/2016/04/'> travanj 2016 &nbsp;(138)</option>
	<option value='http://www.ravnododna.com/2016/03/'> ožujak 2016 &nbsp;(133)</option>
	<option value='http://www.ravnododna.com/2016/02/'> veljača 2016 &nbsp;(110)</option>
	<option value='http://www.ravnododna.com/2016/01/'> siječanj 2016 &nbsp;(108)</option>
	<option value='http://www.ravnododna.com/2015/12/'> prosinac 2015 &nbsp;(101)</option>
	<option value='http://www.ravnododna.com/2015/11/'> studeni 2015 &nbsp;(135)</option>
	<option value='http://www.ravnododna.com/2015/10/'> listopad 2015 &nbsp;(106)</option>
	<option value='http://www.ravnododna.com/2015/09/'> rujan 2015 &nbsp;(113)</option>
	<option value='http://www.ravnododna.com/2015/08/'> kolovoz 2015 &nbsp;(102)</option>
	<option value='http://www.ravnododna.com/2015/07/'> srpanj 2015 &nbsp;(97)</option>
	<option value='http://www.ravnododna.com/2015/06/'> lipanj 2015 &nbsp;(130)</option>
	<option value='http://www.ravnododna.com/2015/05/'> svibanj 2015 &nbsp;(102)</option>
	<option value='http://www.ravnododna.com/2015/04/'> travanj 2015 &nbsp;(93)</option>
	<option value='http://www.ravnododna.com/2015/03/'> ožujak 2015 &nbsp;(126)</option>
	<option value='http://www.ravnododna.com/2015/02/'> veljača 2015 &nbsp;(94)</option>
	<option value='http://www.ravnododna.com/2015/01/'> siječanj 2015 &nbsp;(78)</option>
	<option value='http://www.ravnododna.com/2014/12/'> prosinac 2014 &nbsp;(99)</option>
	<option value='http://www.ravnododna.com/2014/11/'> studeni 2014 &nbsp;(93)</option>
	<option value='http://www.ravnododna.com/2014/10/'> listopad 2014 &nbsp;(88)</option>
	<option value='http://www.ravnododna.com/2014/09/'> rujan 2014 &nbsp;(102)</option>
	<option value='http://www.ravnododna.com/2014/08/'> kolovoz 2014 &nbsp;(74)</option>
	<option value='http://www.ravnododna.com/2014/07/'> srpanj 2014 &nbsp;(77)</option>
	<option value='http://www.ravnododna.com/2014/06/'> lipanj 2014 &nbsp;(97)</option>
	<option value='http://www.ravnododna.com/2014/05/'> svibanj 2014 &nbsp;(99)</option>
	<option value='http://www.ravnododna.com/2014/04/'> travanj 2014 &nbsp;(94)</option>
	<option value='http://www.ravnododna.com/2014/03/'> ožujak 2014 &nbsp;(101)</option>
	<option value='http://www.ravnododna.com/2014/02/'> veljača 2014 &nbsp;(97)</option>
	<option value='http://www.ravnododna.com/2014/01/'> siječanj 2014 &nbsp;(92)</option>
	<option value='http://www.ravnododna.com/2013/12/'> prosinac 2013 &nbsp;(82)</option>
	<option value='http://www.ravnododna.com/2013/11/'> studeni 2013 &nbsp;(89)</option>
	<option value='http://www.ravnododna.com/2013/10/'> listopad 2013 &nbsp;(92)</option>
	<option value='http://www.ravnododna.com/2013/09/'> rujan 2013 &nbsp;(78)</option>
	<option value='http://www.ravnododna.com/2013/08/'> kolovoz 2013 &nbsp;(70)</option>
	<option value='http://www.ravnododna.com/2013/07/'> srpanj 2013 &nbsp;(110)</option>
	<option value='http://www.ravnododna.com/2013/06/'> lipanj 2013 &nbsp;(103)</option>
	<option value='http://www.ravnododna.com/2013/05/'> svibanj 2013 &nbsp;(112)</option>
	<option value='http://www.ravnododna.com/2013/04/'> travanj 2013 &nbsp;(119)</option>
	<option value='http://www.ravnododna.com/2013/03/'> ožujak 2013 &nbsp;(129)</option>
	<option value='http://www.ravnododna.com/2013/02/'> veljača 2013 &nbsp;(125)</option>
	<option value='http://www.ravnododna.com/2013/01/'> siječanj 2013 &nbsp;(107)</option>
	<option value='http://www.ravnododna.com/2012/12/'> prosinac 2012 &nbsp;(92)</option>
	<option value='http://www.ravnododna.com/2012/11/'> studeni 2012 &nbsp;(92)</option>
	<option value='http://www.ravnododna.com/2012/10/'> listopad 2012 &nbsp;(100)</option>
	<option value='http://www.ravnododna.com/2012/09/'> rujan 2012 &nbsp;(88)</option>
	<option value='http://www.ravnododna.com/2012/08/'> kolovoz 2012 &nbsp;(46)</option>
	<option value='http://www.ravnododna.com/2012/07/'> srpanj 2012 &nbsp;(68)</option>
	<option value='http://www.ravnododna.com/2012/06/'> lipanj 2012 &nbsp;(82)</option>
	<option value='http://www.ravnododna.com/2012/05/'> svibanj 2012 &nbsp;(78)</option>
	<option value='http://www.ravnododna.com/2012/04/'> travanj 2012 &nbsp;(91)</option>
	<option value='http://www.ravnododna.com/2012/03/'> ožujak 2012 &nbsp;(118)</option>
	<option value='http://www.ravnododna.com/2012/02/'> veljača 2012 &nbsp;(82)</option>
	<option value='http://www.ravnododna.com/2012/01/'> siječanj 2012 &nbsp;(98)</option>
	<option value='http://www.ravnododna.com/2011/12/'> prosinac 2011 &nbsp;(106)</option>
	<option value='http://www.ravnododna.com/2011/11/'> studeni 2011 &nbsp;(115)</option>
	<option value='http://www.ravnododna.com/2011/10/'> listopad 2011 &nbsp;(128)</option>
	<option value='http://www.ravnododna.com/2011/09/'> rujan 2011 &nbsp;(105)</option>
	<option value='http://www.ravnododna.com/2011/08/'> kolovoz 2011 &nbsp;(77)</option>
	<option value='http://www.ravnododna.com/2011/07/'> srpanj 2011 &nbsp;(87)</option>
	<option value='http://www.ravnododna.com/2011/06/'> lipanj 2011 &nbsp;(94)</option>
	<option value='http://www.ravnododna.com/2011/05/'> svibanj 2011 &nbsp;(91)</option>
	<option value='http://www.ravnododna.com/2011/04/'> travanj 2011 &nbsp;(86)</option>
	<option value='http://www.ravnododna.com/2011/03/'> ožujak 2011 &nbsp;(28)</option>
	<option value='http://www.ravnododna.com/2011/02/'> veljača 2011 &nbsp;(2)</option>

		</select>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-3" class="widget widget_text"><h3 class="widget-title"><span>Kontakt</span></h3>			<div class="textwidget"><p>Nakladnik portala:</p>
<p><strong>Udruga Jedna nova poruka</strong><br />
Zagreb</p>
<p><strong>Uredništvo:</strong><br />
<a href="mailto:urednistvo@ravnododna.com">urednistvo@ravnododna.com</a></p>
<p><strong>Glavni urednik:</strong><br />
<a href="mailto:zoran.stajcic@ravnododna.com">zoran.stajcic@ravnododna.com</a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-4" class="widget widget_text"><h3 class="widget-title"><span>O nama</span></h3>			<div class="textwidget"><p><a href="/index.php/o-nama/">Portal Ravno do dna pokrenut je 26. ožujka 2011. godine. Sama ideja se u glavama trojice frustriranih pregalaca u korporativnom mediju rodila koji mjesec ranije, na redovitom ručku u gostionici s gotovim jelima negdje na Remetinečkoj cesti. </a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                    
                <div class="footer-col">
                    
                    <aside id="text-5" class="widget widget_text"><h3 class="widget-title"><span>Impressum</span></h3>			<div class="textwidget"><p><a href="/index.php/impressum/"><strong>Ravno do dna</strong><em> – Magazin pop kulture</em></p>
<p><strong>ISSN 1848-8331</strong></p>
<p>Uredništvo:</p>
<p>Glavni urednik: <strong>Zoran Stajčić,</strong></p>
<p>Zamjenik glavnog urednika:<strong> Marko Podrug</strong><strong><br />
</strong></a></p>
</div>
		</aside>                    
                </div><!-- .footer-col -->

                                <div class="clearfix"></div>
                <div class="line line1"></div>
                <div class="line line2"></div>
                <div class="line line3"></div>
            </div><!-- .footer-widgets-inner -->
        </div><!-- .container -->
    </div><!-- #footer-widgets -->
    
        
    <div id="footer-bottom" role="contentinfo">
        
        <div class="container">
            
                        
                        <div id="footer-social" class="social-list">
                <ul>
                                    <li class="li-facebook-square"><a href="https://www.facebook.com/RavnoDoDna/" target="_blank" rel="alternate" title="Facebook"><i class="fa fa-facebook-square"></i> <span>Facebook</span></a></li>
                            <li class="li-twitter"><a href="https://twitter.com/ravnododna" target="_blank" rel="alternate" title="Twitter"><i class="fa fa-twitter"></i> <span>Twitter</span></a></li>
                            <li class="li-google-plus"><a href="https://plus.google.com/116346509273979949086" target="_blank" rel="alternate" title="Google+"><i class="fa fa-google-plus"></i> <span>Google+</span></a></li>
                            <li class="li-envelope"><a href="mailto:%20urednistvo@ravnododna.com" target="_blank" rel="alternate" title="Email"><i class="fa fa-envelope"></i> <span>Email</span></a></li>
                            <li class="li-rss"><a href="http://ravnododna.com/feed/rss2/" target="_blank" rel="alternate" title="Feed"><i class="fa fa-rss"></i> <span>Feed</span></a></li>
                                    </ul>
            </div><!-- #footer-social -->
                        
            
                        <div class="footer-search-container">
                
                <div class="footer-search" id="footer-search">
                    <form action="http://www.ravnododna.com" method="get">

                        <input type="text" name="s" class="s" value="" placeholder="Tražilica" />
                        <button class="submit" type="submit"><i class="fa fa-search"></i></button>

                    </form><!-- .searchform -->
                </div><!-- #footer-search -->
            </div><!-- .footer-search-container -->

                        
                        <p class="copyright">© 2017 Ravno Do Dna. All rights reserved. Sva prava pridržana. 
</p>
                        
            
        </div><!-- .container -->    
    </div><!-- #footer-bottom --> 
</footer><!-- #wi-footer -->

</div><!-- #wi-wrapper -->

<div class="clearfix"></div>
</div><!-- #wi-all -->

        <div id="fb-root"></div>
        <script>(function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=229313600434095&version=v2.3";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));</script>	
    		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
		    <div id="backtotop" class="backtotop">
        <span class="go">Idi na</span>
        <span class="top">Vrh</span>
    </div><!-- #backtotop -->

<aside id="content-dock">
    
    <h3 class="dock-title">Pročitaj još</h3>
    
    <div class="dock-posts">
        
        
        <article id="post-116501" class="post-dock post-116501 post type-post status-publish format-standard has-post-thumbnail hentry category-izdvojeno category-izvjesce category-koncertno-izvjesce tag-cinkusi tag-glazba tag-koncerti-zagreb tag-krava-ne-orehu tag-mocvara">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="http://www.ravnododna.com/cinkusi-u-mocvari-a-publika-na-orehu/">                <img width="150" height="150" src="http://www.ravnododna.com/wp-content/uploads/2017/12/cinkusi-f-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/cinkusi-f-3-150x150.jpg 150w, http://www.ravnododna.com/wp-content/uploads/2017/12/cinkusi-f-3-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="http://www.ravnododna.com/cinkusi-u-mocvari-a-publika-na-orehu/">Cinkuši u Močvari, a publika na orehu</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>Je li to na samom izmaku ove godine započeo hype</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
    
        <article id="post-116519" class="post-dock post-116519 post type-post status-publish format-standard has-post-thumbnail hentry category-vijesti category-vijesti-glazba tag-anton-hevi-hipi-bejbi tag-glazba tag-nebojsa-antonijevic-anton tag-receno-ucinjeno-ili-ne-od-toga-sve-zavisi tag-suvisni">
            
            <div class="post-inner">

                        <figure class="post-dock-thumbnail">
            <a href="http://www.ravnododna.com/anton-hevi-hipi-bejbi-objavili-prvi-singl-suvisni/">                <img width="150" height="150" src="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-f-3-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="" srcset="http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-f-3-150x150.jpg 150w, http://www.ravnododna.com/wp-content/uploads/2017/12/Untitled-f-3-45x45.jpg 45w" sizes="(max-width: 150px) 100vw, 150px" />            
                            
            </a>        </figure>
    
                <section class="post-dock-body">

                    <div class="post-dock-content">

                        <header class="post-dock-header">

                            <h3 class="post-dock-title"><a href="http://www.ravnododna.com/anton-hevi-hipi-bejbi-objavili-prvi-singl-suvisni/">Anton + Hevi hipi bejbi objavili prvi singl &#8216;Suvišni&#8217;</a></h3>

                        </header><!-- .post-dock-header -->
                        
                        <div class="post-dock-excerpt">
                            <p>Gitarist Partibrejkersa Nebojša Antonijević Anton uz solo album 'Rečeno, učinjeno</p>
                        </div><!-- .post-dock-excerpt -->

                        <div class="clearfix"></div>

                    </div><!-- .post-dock-content -->

                </section><!-- .post-dock-body -->

                <div class="clearfix"></div>

            </div><!-- .post -->
            
        </article><!-- .post-dock -->
    
            
    </div><!-- .dock-posts -->

    <button class="close">
        <i class="fa fa-close"></i>
    </button>

</aside><!-- #content-dock -->
    
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","all_selected_text":"All items on this page were selected. ","select_all_link":"Select all pages","clear_selection":"Clear Selection.","pagination":{"all":"All","next":"Sljede\u0107a","previous":"Prethodna"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Nedjelja","Ponedjeljak","Utorak","Srijeda","\u010cetvrtak","Petak","Subota"],"dayNamesShort":["Ned","Pon","Uto","Sri","\u010cet","Pet","Sub"],"dayNamesMin":["N","P","U","S","\u010c","P","S"],"monthNames":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"monthNamesShort":["sije\u010danj","velja\u010da","o\u017eujak","travanj","svibanj","lipanj","srpanj","kolovoz","rujan","listopad","studeni","prosinac"],"nextText":"Sljede\u0107a","prevText":"Prev","currentText":"Danas","closeText":"Done"}};/* ]]> */ </script><link rel='stylesheet' id='dashicons-css'  href='http://www.ravnododna.com/wp-includes/css/dashicons.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://www.ravnododna.com/wp-includes/js/thickbox/thickbox.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='http://www.ravnododna.com/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=4.9.1' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}
								
								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 12px;
									
									font-weight: normal;
								}
								.ssba_sharecount:after, .ssba_sharecount:before {
									right: 100%;
									border: solid transparent;
									content: " ";
									height: 0;
									width: 0;
									position: absolute;
									pointer-events: none;
								}
								.ssba_sharecount:after {
									border-color: rgba(224, 221, 221, 0);
									border-right-color: #f5f5f5;
									border-width: 5px;
									top: 50%;
									margin-top: -5px;
								}
								.ssba_sharecount:before {
									border-color: rgba(85, 94, 88, 0);
									border-right-color: #e0dddd;
									border-width: 6px;
									top: 50%;
									margin-top: -6px;
								}
								.ssba_sharecount {
									font: 11px Arial, Helvetica, sans-serif;

									padding: 5px;
									-khtml-border-radius: 6px;
									-o-border-radius: 6px;
									-webkit-border-radius: 6px;
									-moz-border-radius: 6px;
									border-radius: 6px;
									position: relative;
									border: 1px solid #e0dddd;color: #555e58;
										background: #f5f5f5;
									}
									.ssba_sharecount:after {
										border-right-color: #f5f5f5;
									}
</style>
<script type='text/javascript' src='http://www.ravnododna.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=4.9.1'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WITHEMES = {"l10n":{"prev":"Prethodna","next":"Sljede\u0107a"},"enable_sticky_sidebar":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-content/themes/fox/js/theme.min.js?ver=2.5.2'></script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Sljede\u0107e >","prev":"< Prethodno","image":"Slika","of":"od","close":"Zatvori","noiframes":"Ova mogu\u0107nost zahtijeva inline frame-ove. Prikaz iframe-ova je isklju\u010den ili ih va\u0161 preglednik ne podr\u017eava.","loadingAnimation":"http:\/\/www.ravnododna.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.ravnododna.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom wp-default" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Ova internetska stranica koristi kolačiće kako bi osigurala bolje korisničko iskustvo i funkcionalnost stranica.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button wp-default">Ok</a>
				</div>
			</div>
</body>
</html>